<!doctype html>
<html lang="en-AU">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Screen Australia announces $2.7 million for nine documentaries - IF Magazine</title>
	<link rel="canonical" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Screen Australia announces $2.7 million for nine documentaries - IF Magazine" />
	<meta property="og:description" content="A film tracking the 30-year journey of children&#039;s band The Wiggles and another celebrating the life of late music executive Michael Gudinski are among the nine projects to share in more than $2.7 million of documentary funding from Screen Australia." />
	<meta property="og:url" content="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/" />
	<meta property="og:site_name" content="IF Magazine" />
	<meta property="article:published_time" content="2022-03-29T22:28:17+00:00" />
	<meta property="article:modified_time" content="2022-03-29T22:28:19+00:00" />
	<meta property="og:image" content="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sean Slatter" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://if.com.au/#website","url":"https://if.com.au/","name":"IF Magazine","description":"For screen content professionals","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://if.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/#primaryimage","inLanguage":"en-AU","url":"https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg","contentUrl":"https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg","width":1200,"height":800,"caption":"The Wiggles."},{"@type":"WebPage","@id":"https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/#webpage","url":"https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/","name":"Screen Australia announces $2.7 million for nine documentaries - IF Magazine","isPartOf":{"@id":"https://if.com.au/#website"},"primaryImageOfPage":{"@id":"https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/#primaryimage"},"datePublished":"2022-03-29T22:28:17+00:00","dateModified":"2022-03-29T22:28:19+00:00","author":{"@id":"https://if.com.au/#/schema/person/8e420bbceab363866f663b293498cfec"},"breadcrumb":{"@id":"https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/"]}]},{"@type":"BreadcrumbList","@id":"https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://if.com.au/"},{"@type":"ListItem","position":2,"name":"Screen Australia announces $2.7 million for nine documentaries"}]},{"@type":"Person","@id":"https://if.com.au/#/schema/person/8e420bbceab363866f663b293498cfec","name":"Sean Slatter","image":{"@type":"ImageObject","@id":"https://if.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=96&d=mm&r=g","caption":"Sean Slatter"},"url":"https://if.com.au/author/sslatter/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Feed" href="https://if.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Comments Feed" href="https://if.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="IF Magazine &raquo; iCal Feed" href="https://if.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Screen Australia announces $2.7 million for nine documentaries Comments Feed" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/if.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://if.com.au/wp-content/mu-plugins/jetpack-10.7/modules/related-posts/related-posts.css?m=1646336941g' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='all-css-2' href='https://if.com.au/_static/??-eJyFjd0KwjAMhV/INCpF5oX4LF0bRjT9YWkZfXvrQNidNzl8HL4T3Ar4nCqlil54BMQGRdrCSZFHsUYK7GCW7N9QslYMPM7OarR2ITM3lmC86gnHHicvLZDiS3GXSSh+HxyhiOu0gtDifDeR0399dEf+Sc/4uNzsZK/2fp4+VwFNXw==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://if.com.au/_static/??-eJydkN1uwyAMRl9o1G3F8nNR7VGqYJzGKhAUg6K+/Wi6TZPaKlUvEGDO8WcBc1Q4hkQhAToum/JZRZdPHAS4PEyeLHdqyEbimFSgWRylUheI2ThGQFkj1Y3cFPIDXk0sTYKME9k//HHeHfcs7TfjOljs8Kw6K2BZEvTTgth1xbgRzz/Wcj5KujiSOzMN5OmfuNxhgVdZHNjZm6G4f0+6fpLJpQS+47DxZdV1vdVVqxvqm080el9h/fYsX/6wq3Sj97rdtt/xBNo6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-4' href='https://if.com.au/wp-content/themes/newspack-theme/styles/print.css?m=1648424909g' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Open+Sans' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://if.com.au/_static/??-eJyVjMEKwjAQRH/IZK0tEQ/ip0hIlhhNdoO7ofTvrYIHb/X2Zph5MDcTmBRJoXbTSk+ZBO6ozYeHGfb2CJVjLygw55hQBZSbaSwriS4FbRDZwR8eufknRh/j8sFMabPimimAcMi+mMKJ5SfYmmmzat19i/fnUs+Dm9w4utN0eAHRgmQ4' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type="text/javascript" src="https://if.com.au/_static/??-eJyVkOsKwjAMhV/IrJsMLz/ER5GtDTOz7WrTMnx7IzqcKKIQCEm+nBOixgB68Al9Ui5DsLkjz6rHFBp9gqos1upAXqs2kzUqom0SGggDJ36tCke+6HmhRFEWbDYoOhLnjPHySD9B4KiLIjyHpxu1JUkwO5VkEB0aauCYWw5DAo8jW0zSZxVya0nfPL6DcAf/8hMNz0OUD0z4R7c37Om1d7tqVW/qZb0tN/0VgGGVuA==" ></script>
<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-2251724-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["if.com.au"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2251724-1", {"anonymize_ip":true});
gtag("config", "G-BQ8T5GB5ZM");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://if.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://if.com.au/wp-json/wp/v2/posts/89493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://if.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://if.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://if.com.au/?p=89493' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://if.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fif.com.au%2Fscreen-australia-announces-2-7-million-for-nine-documentaries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://if.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fif.com.au%2Fscreen-australia-announces-2-7-million-for-nine-documentaries%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" />			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.4.348-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://if.com.au"><link rel="https://theeventscalendar.com/" href="https://if.com.au/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">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</style>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://if.com.au/wp-content/uploads/2020/03/cropped-if-logo-002.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://if.com.au/wp-content/uploads/2020/03/cropped-if-logo-002.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://if.com.au/wp-content/uploads/2020/03/cropped-if-logo-002.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://if.com.au/wp-content/uploads/2020/03/cropped-if-logo-002.jpg?w=270" />
<style type="text/css" id="wp-custom-css">@media only screen and (min-width: 600px) {
 .single .entry-title {
	  font-size: 2.2em !important;
  }
}

.post-type-archive-tribe_events .site-content {
	position:relative;
	margin-top:0!important;
}
#event-category-buttons {
	display: flex;
	align-items: center;
	justify-content: center
	
}
#event-category-buttons .event-cat-link {
	margin: 0 10px;
}
.tribe-events-page-title {
    margin: 2rem 0;
}
select.tribe-bar-views-select.tribe-no-param {
    margin-left: 10px;
}
.wp-block-column.ad-column {
    min-width: 300px;
}
@media screen and (min-width: 782px) {
	.sponsored-content-column{
			margin-left: 0!important;
			width:100%;
			flex-basis: 100%!important;
	}
}

/* Remove padding on Newspack Ads (MRECs) */
.widget_newspack-ads-widget .textwidget, div[class*="newspack-ads-blocks-ad-unit"] {
	padding: 0;
}

/* Add background colour to cover skins */
header#masthead,
.site-footer,
.newspack_global_ad.global_below_header {
    background-color: white;
}
.newspack-front-page .site-content {
    margin-top: 0rem;
}

/* Event pages background color fix */
#tribe-events, #tribe-events-pg-template, .tribe-events-pg-template {
	background-color: #fff !important;
	position:relative;
}</style></head>

<body class="post-template-default single single-post postid-89493 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js ads-global-above-header ad-global-21617991882 singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh has-sidebar cat-film cat-news has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>			<div class='newspack_global_ad global_above_header'>
								<!-- /58625620/if_skin --><div id='div-gpt-ad-6243882caf0b5-0'></div>			</div>
				<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://if.com.au/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-menu" class="main-menu"><li id="menu-item-22014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22014"><a href="https://if.com.au/">Home</a></li>
<li id="menu-item-22025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22025"><a href="https://if.com.au/category/news/">News</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22018"><a href="https://if.com.au/category/film/" aria-haspopup="true" aria-expanded="false">Film</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-22016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="https://if.com.au/category/festivals/">Festivals</a></li>
</ul>
</li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="https://if.com.au/category/television/">TV</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="https://if.com.au/category/digital/">Digital</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22022"><a aria-haspopup="true" aria-expanded="false">Business</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="https://if.com.au/category/distribution/">Distribution</a></li>
	<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="https://if.com.au/category/funding/">Funding</a></li>
</ul>
</li>
<li id="menu-item-22029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22029"><a href="https://if.com.au/category/technology/">Tech</a></li>
<li id="menu-item-22842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22842"><a href="https://if.com.au/category/in-production/">In Production</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22030"><a href="https://if.com.au/category/videos/">Videos</a></li>
<li id="menu-item-73646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73646"><a href="https://if.com.au/events/">What&#8217;s On</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-top-navigation" class="secondary-menu"><li id="menu-item-22412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22412"><a href="https://if.com.au/contact/">Contact</a></li>
<li id="menu-item-22414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22414"><a target="_blank" rel="noopener" href="http://productionbook.com.au/">The  IF Production Book</a></li>
<li id="menu-item-40850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40850"><a href="#" aria-haspopup="true" aria-expanded="false">Subscribe</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-59110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59110"><a href="https://shop.if.com.au/">Magazine</a></li>
	<li id="menu-item-40852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40852"><a href="https://if.com.au/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-70739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70739"><a href="http://www.facebook.com/IF.magazine"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-70740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70740"><a href="http://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=insidefilm"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-70741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741"><a href="http://www.linkedin.com/company/if-magazine"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1447110893462-0' style="text-align:center; margin-bottom:15px;">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447110893462-0'); });
	</script>
</div></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-top-navigation-1" class="secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22412"><a href="https://if.com.au/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22414"><a target="_blank" rel="noopener" href="http://productionbook.com.au/">The  IF Production Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40850"><a href="#" aria-haspopup="true" aria-expanded="false">Subscribe</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59110"><a href="https://shop.if.com.au/">Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40852"><a href="https://if.com.au/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70739"><a href="http://www.facebook.com/IF.magazine"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70740"><a href="http://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=insidefilm"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741"><a href="http://www.linkedin.com/company/if-magazine"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 114px;
			max-height: 400px;
			max-width: 600px;
			width: 181px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 103px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-stk .site-header .custom-logo {
				height: 90px;
				max-width: 245px;
				width: 143px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 95px;
				max-height: 60px;
			}
		}

		@media (min-width: 1100px) {
			.h-stk .site-header .custom-logo {
				max-width: 143px;
			}
		}


		</style><a href="https://if.com.au/" class="custom-logo-link" rel="home"><img width="636" height="400" src="https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg" class="custom-logo jetpack-lazy-image" alt="IF Magazine" data-attachment-id="22441" data-permalink="https://if.com.au/if-is-back-online/if-com-au_hr-rehash-jpg-2/" data-orig-file="https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg" data-orig-size="636,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="if.com.au_hr-Rehash.jpg" data-image-description="" data-image-caption="" data-medium-file="https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg?w=636" data-large-file="https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg?w=636" data-lazy-srcset="https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg 636w, https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg?resize=400,252 400w" data-lazy-sizes="(max-width: 636px) 100vw, 636px" data-lazy-src="https://if.com.au/wp-content/uploads/2017/07/if.com_.au_hr-Rehash.jpg-1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://if.com.au/" rel="home">IF Magazine</a></p>
					
						<p class="site-description">
					For screen content professionals				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22014"><a href="https://if.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22025"><a href="https://if.com.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22018"><a href="https://if.com.au/category/film/" aria-haspopup="true" aria-expanded="false">Film</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="https://if.com.au/category/festivals/">Festivals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="https://if.com.au/category/television/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="https://if.com.au/category/digital/">Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22022"><a aria-haspopup="true" aria-expanded="false">Business</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="https://if.com.au/category/distribution/">Distribution</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="https://if.com.au/category/funding/">Funding</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22029"><a href="https://if.com.au/category/technology/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22842"><a href="https://if.com.au/category/in-production/">In Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22030"><a href="https://if.com.au/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73646"><a href="https://if.com.au/events/">What&#8217;s On</a></li>
</ul>	</nav>
						</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://if.com.au/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
				<div class='newspack_global_ad global_below_header'>
								<!-- /58625620/IF_BANNER1 --><div id='div-gpt-ad-6243882cb682c-0'></div>			</div>
			
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-film category-news tag-alex-west tag-alexei-toliopoulos tag-aline-jacques tag-angela-bates tag-anna-broinowski tag-ariunaa-tserenpil tag-augusto-entertainment tag-aunty-donna tag-ben-pederick tag-bethany-jones tag-blackfella-films tag-cameron-james tag-cass-avery tag-charlotte-seymour tag-daniel-brown tag-daniel-king tag-daniel-story tag-darren-dale tag-dena-curtis tag-documentary-commissioned-program tag-documentary-producer-program tag-dylan-chown tag-fighting-for-hakeem tag-finding-yeezus tag-first-weapons tag-fraser-grut tag-frog-productions tag-gabrielle-brady tag-gal-greenspan tag-gudinski tag-havent-you-done-well tag-her-name-is-nannie-nellie tag-jacqueline-willinge tag-joined-up-films tag-julia-niethammer tag-lee-naimo tag-lisa-dupenois tag-lotterywest tag-madman-entertainment tag-max-miller tag-me-and-my-tourettes tag-online-production-fund tag-paul-goldman tag-rebecca-metcalf tag-rebecca-summerton tag-rita-walsh tag-ross-wilson tag-safc tag-sally-aitken tag-sam-content tag-sbs-uncovered tag-screen-australia tag-screen-australia-first-nations tag-screen-queensland tag-screenwest tag-sophie-braham tag-the-mosque-next-door tag-the-post-lounge tag-the-school tag-the-wolves-always-come-at-night tag-toby-creswell tag-untitled-wiggles-project tag-vicscreen">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://if.com.au/category/film/" rel="category tag">Film</a></span>			<h1 class="entry-title ">
			Screen Australia announces $2.7 million for nine documentaries		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt src="https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e15a2734c1c738d815661ef2fbc706fc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://if.com.au/author/sslatter/">Sean Slatter</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-03-30T09:28:17+11:00">March 30, 2022</time><time class="updated" datetime="2022-03-30T09:28:19+11:00">March 30, 2022</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89493" class="share-twitter sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89493" class="share-facebook sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-89493" class="share-linkedin sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-89493" class="share-pinterest sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-89493" class="share-skype sd-button share-icon no-text" href="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1200" height="800" src="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?w=1200" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="89501" data-permalink="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/220330-the-wiggles/" data-orig-file="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="220330-The-Wiggles" data-image-description="" data-image-caption="&lt;p&gt;The Wiggles.&lt;/p&gt;
" data-medium-file="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?w=621" data-large-file="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?w=780" data-lazy-srcset="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg 1200w, https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?resize=621,414 621w, https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?resize=768,512 768w, https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?resize=1024,683 1024w, https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?resize=400,267 400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://if.com.au/wp-content/uploads/2022/03/220330-The-Wiggles.jpg?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<figcaption>The Wiggles.</figcaption>
					
			</figure><!-- .post-thumbnail -->

		

<article id="post-89493" class="post-89493 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-news tag-alex-west tag-alexei-toliopoulos tag-aline-jacques tag-angela-bates tag-anna-broinowski tag-ariunaa-tserenpil tag-augusto-entertainment tag-aunty-donna tag-ben-pederick tag-bethany-jones tag-blackfella-films tag-cameron-james tag-cass-avery tag-charlotte-seymour tag-daniel-brown tag-daniel-king tag-daniel-story tag-darren-dale tag-dena-curtis tag-documentary-commissioned-program tag-documentary-producer-program tag-dylan-chown tag-fighting-for-hakeem tag-finding-yeezus tag-first-weapons tag-fraser-grut tag-frog-productions tag-gabrielle-brady tag-gal-greenspan tag-gudinski tag-havent-you-done-well tag-her-name-is-nannie-nellie tag-jacqueline-willinge tag-joined-up-films tag-julia-niethammer tag-lee-naimo tag-lisa-dupenois tag-lotterywest tag-madman-entertainment tag-max-miller tag-me-and-my-tourettes tag-online-production-fund tag-paul-goldman tag-rebecca-metcalf tag-rebecca-summerton tag-rita-walsh tag-ross-wilson tag-safc tag-sally-aitken tag-sam-content tag-sbs-uncovered tag-screen-australia tag-screen-australia-first-nations tag-screen-queensland tag-screenwest tag-sophie-braham tag-the-mosque-next-door tag-the-post-lounge tag-the-school tag-the-wolves-always-come-at-night tag-toby-creswell tag-untitled-wiggles-project tag-vicscreen entry">
	<div class="entry-content">

		
		
<p>A film tracking the 30-year journey of children&#8217;s band The Wiggles and another celebrating the life of late music executive Michael Gudinski are among the nine projects to share in more than $2.7 million of documentary funding from Screen Australia.</p>



<p>The agency will support five titles through the Documentary Producer Program, two through the Documentary Commissioned Program, one through the First Nations Department, and one through the Online Production Fund.</p>



<p>They include the currently untitled Wiggles project that will be an Australian/New Zealand co-production between SAM Content’s Sally Aitken and Aline Jacques, Augusto Entertainment’s Cass Avery and Daniel Story, and Frog Productions’ Fraser Grut; and feature documentary <em>Gudinski </em>from director/co-writer Paul Goldman, co-writer Toby Creswell, and producer Bethany Jones.</p>



<p>There is also Dena Curtis and Darren Dale&#8217;s <em>First Weapons</em>, which showcases the inherent science and knowledge behind some of the world’s oldest, most innovative and deadliest weapons used by First Australians; and <em>Finding Yeezus</em>, an online documentary to be released on Aunty Donna’s secondary YouTube channel Grouse House that investigates a cult internet religion.</p>



<p>Screen Australia head of documentary Alex West said the upcoming productions had a broad thematic range.</p>



<p>&nbsp;“We’re proud to announce such a diverse slate of projects that will explore stories of human resilience, challenging prejudice and the lives of some of Australia’s biggest music icons,&#8221; he said.</p>



<p>&#8220;Screen Australia is also very excited to prioritise history projects like&nbsp;<em>Her Name is Nannie Nellie</em>&nbsp;and&nbsp;<em>First Weapons</em>&nbsp;that will focus on Indigenous achievements told by First Nations people.”&nbsp;</p>



<p>Screen Australia head of First Nations Angela Bates said her department was pleased  to be able to support Curtis and Dale in their historical exploration.</p>



<p>“Dena Curtis and Darren Dale have a strong track record in realising documentary series of this scale and we’re thrilled to support them in bringing Curtis’ original and distinct concept to fruition in <em>First Weapons</em> in what will be an unparalleled examination into a part of First Nations history,&#8221; she said.</p>



<p>Head of online Lee Naimo said his department was similarly excited to be able to assist with <em>Finding Yeezus</em>.</p>



<p>&#8220;Comedians Cameron James and Alexei Toliopoulos have already had incredible success with their investigative mystery podcasts<em> Finding Drago</em> and <em>Finding Desperado</em>,&#8221; he said.</p>



<p>&#8220;Now teaming up with Aunty Donna’s Haven’t You Done Well Productions, we’re delighted to see them bring their expertise and comedy skills to the screen for <em>Finding Yeezus </em>in what promises to be an enticing and entertaining documentary for an online audience.”</p>



<p>As of February 21, <a href="https://if.com.au/pep-is-in-working-order-no-major-changes-for-screen-australia-documentary-programs/">the guidelines for the Documentary Producer Program have been streamlined</a> to become a single rather than two-stage process. All production funding decision outcomes will now be confirmed at stage 1 and unless further specific information is requested to make an assessment, projects will no longer require a further stage.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="89502" data-permalink="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/220330-fighting-for-hakeem/" data-orig-file="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="220330-Fighting-For-Hakeem" data-image-description data-image-caption data-medium-file="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=621" data-large-file="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=780" loading="lazy" width="1200" height="800" src="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=1024" alt class="wp-image-89502 jetpack-lazy-image" data-lazy-srcset="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg 1200w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=621,414 621w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=768,512 768w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=1024,683 1024w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=400,267 400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=1024&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="89502" data-permalink="https://if.com.au/screen-australia-announces-2-7-million-for-nine-documentaries/220330-fighting-for-hakeem/" data-orig-file="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="220330-Fighting-For-Hakeem" data-image-description="" data-image-caption="" data-medium-file="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=621" data-large-file="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=780" loading="lazy" width="1200" height="800" src="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?w=1024" alt="" class="wp-image-89502" srcset="https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg 1200w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=621,414 621w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=768,512 768w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=1024,683 1024w, https://if.com.au/wp-content/uploads/2022/03/220330-Fighting-For-Hakeem.jpg?resize=400,267 400w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>&#8216;Fighting for Hakeem&#8217;.</figcaption></figure>



<p><strong>Project funded through the First Nations Department:</strong></p>



<p><em>First Weapons:</em> First Nations filmmakers Dena Curtis and Blackfella Films’ Darren Dale have partnered to bring Curtis’ original idea to the screen in this six-part series for the ABC.&nbsp;<em>First Weapons</em>&nbsp;showcases the inherent science and knowledge behind some of the world’s oldest, most innovative and deadliest weapons used by First Australians for thousands of years. Presented by Philip Breslin, each episode will examine, recreate and test traditional Indigenous weapons. Complementing the producing team is director Dean Gibson and Jacob Hickey as executive producer and writer. The project will be distributed through ABC Commercial.</p>



<p><strong>Producer Program Projects:</strong></p>



<p><em>Fighting for Hakeem </em>(working title)<em>:</em> A feature documentary from writer/director Matthew Bate about refugee footballer Hakeem al-Araibi and the global campaign that fought to free him from prison. It tells the true story of how former Australian football captain Craig Foster and a ragtag team of social media warriors challenged two monarchies, a military junta, and the sporting body FIFA to rescue Hakeem. Produced by <a href="https://if.com.au/sweetshop-green-ups-ester-harding-to-head-of-drama-alice-burgin-joins-as-doc-exec/">Sweetshop &amp; Green&#8217;s Gal Greenspan</a> and executive produced by Closer Productions’ Rebecca Summerton, this project is financed with the support of VicScreen and the South Australian Film Corporation.</p>



<p><em>The Wolves Always Come At Night:</em> A feature documentary that explores the journey of Mongolian nomadic families who are displaced from their life as herders and forced to migrate. The film depicts a story of urbanisation and climate change. Director Gabrielle Brady of award-winning<em> Island of the Hungry Ghosts</em> is working with creative teams in Germany, Mongolia, and Australia on this hybrid project. Producers are Julia Niethammer, Ariunaa Tserenpil, and Rita Walsh.</p>



<p><em>Gudinski: </em>This feature documentary is the story of music pioneer, the late Michael Gudinski, who transformed the business on the back of his determination to let Australian music find its own voice. This project follows the real-life events of Gudinski’s life spanning a 50-year period, from starting his own independent record company to becoming a major international player and household name in Australia &#8211; a rollercoaster ride of iconic artists, classic albums, and mega tours. Helmed by a highly experienced team in director/co-writer Paul Goldman, co-writer and former editor of Rolling Stone Toby Creswell, and producer Bethany Jones.</p>



<p><em>Her Name is Nanny Nellie:</em> In this documentary for NITV, writer-director and Yuin/Awabakal man Daniel King documents his mother’s journey to restore and recover a trio of nameless statues buried in the archives of the Australian Museum to honour her ancestors and reclaim their life stories. Alongside producer Ben Pederick and executive producer Charlotte Seymour, King will take a hybrid observational and investigative approach as he retells Indigenous stories through Indigenous eyes, rewriting how Aboriginal people are represented in Australia’s public. <em>Her Name is Nanny Nellie</em> has also received production funding from The Post Lounge.</p>



<p><em>The Untitled Wiggles Project:</em> Four music mates decided to don yellow, red, blue and purple skivvies and make rock ‘n’ roll for children. The improbable story of iconic Australian band, The Wiggles, is a global feature film and Australia/New Zealand co-production between SAM Content’s Sally Aitken and Aline Jacques, Augusto Entertainment’s Cass Avery and Daniel Story, and Frog Productions’ Fraser Grut. The Untitled Wiggles Project explores the band’s improbable origins, meteoric global rise, and reinventions in a story about authenticity, inculcating self-belief, love, and trust in what you do. Madman Entertainment will distribute the feature documentary with Arclight handling International Sales.</p>



<p><strong>Commissioned Program Projects:  </strong></p>



<p><em>Me and My Tourette’s:</em> Around one in every hundred Australians are diagnosed with Tourette’s Syndrome (TS), a condition that has no cure and is so little understood, even by medical science. <em>Me and My Tourette’s </em>is an<a href="https://if.com.au/safe-home-and-new-digital-originals-on-sbs-drama-slate/"> observational documentary for SBS’s Australia Uncovered strand</a> that follows three people with TS as they challenge society’s prejudices and strive toward acceptance. This project is produced and directed by Lisa Dupenois alongside executive producers of Joined Up Films, Jacqueline Willinge and Daniel Brown, whose most recent projects include <em>The Truth About Anxiety with Celia Pacquola </em>and <em>What Does Australia Really Think About….</em> The project is financed with support from Screenwest and Lotterywest.</p>



<p><em>The School (working title):</em> Created by the team behind <em>The Mosque Next Door</em>, this three-part series for SBS will follow the leader of one of Australia’s fastest-growing Islamic schools as he embarks on a bold new social experiment: a pilot program for students and their families that aims to break down the barriers between communities and breach the fault lines of modern multicultural Australia. Queensland executive producer Ross Wilson will team up with producer Dylan Chown. <em>The School</em> is financed in association with SBS, with support from Screen Queensland.</p>



<p><strong>Project funded through Online Department:</strong></p>



<p><em>Finding Yeezus:&nbsp;</em>Comedians, pop culture detectives, and writers/producers Cameron James and Alexei Toliopoulos will embark on an all-new investigation into a world of re-imagined realities, hip hop heads, new age cults, and the very nature of belief, all through the lens of a barely remembered online video game. Aunty Donna&#8217;s Max Miller will direct alongside writer Sophie Braham, producer Rebecca Metcalf, and story consultant Anna Broinowski. The series will be released on Aunty Donna’s secondary YouTube channel Grouse House.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Stories</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://if.com.au/tag/alex-west/" rel="tag">alex-west</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/alexei-toliopoulos/" rel="tag">alexei-toliopoulos</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/aline-jacques/" rel="tag">aline-jacques</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/angela-bates/" rel="tag">angela-bates</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/anna-broinowski/" rel="tag">anna-broinowski</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/ariunaa-tserenpil/" rel="tag">ariunaa-tserenpil</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/augusto-entertainment/" rel="tag">augusto-entertainment</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/aunty-donna/" rel="tag">aunty-donna</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/ben-pederick/" rel="tag">ben-pederick</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/bethany-jones/" rel="tag">bethany-jones</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/blackfella-films/" rel="tag">blackfella-films</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/cameron-james/" rel="tag">cameron-james</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/cass-avery/" rel="tag">cass-avery</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/charlotte-seymour/" rel="tag">charlotte-seymour</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/daniel-brown/" rel="tag">daniel-brown</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/daniel-king/" rel="tag">daniel-king</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/daniel-story/" rel="tag">daniel-story</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/darren-dale/" rel="tag">darren-dale</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/dena-curtis/" rel="tag">dena-curtis</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/documentary-commissioned-program/" rel="tag">documentary-commissioned-program</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/documentary-producer-program/" rel="tag">documentary-producer-program</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/dylan-chown/" rel="tag">dylan-chown</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/fighting-for-hakeem/" rel="tag">fighting-for-hakeem</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/finding-yeezus/" rel="tag">finding-yeezus</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/first-weapons/" rel="tag">first-weapons</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/fraser-grut/" rel="tag">fraser-grut</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/frog-productions/" rel="tag">frog-productions</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/gabrielle-brady/" rel="tag">gabrielle-brady</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/gal-greenspan/" rel="tag">gal-greenspan</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/gudinski/" rel="tag">gudinski</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/havent-you-done-well/" rel="tag">havent-you-done-well</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/her-name-is-nannie-nellie/" rel="tag">her-name-is-nannie-nellie</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/jacqueline-willinge/" rel="tag">jacqueline-willinge</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/joined-up-films/" rel="tag">joined-up-films</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/julia-niethammer/" rel="tag">julia-niethammer</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/lee-naimo/" rel="tag">lee-naimo</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/lisa-dupenois/" rel="tag">lisa-dupenois</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/lotterywest/" rel="tag">lotterywest</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/madman-entertainment/" rel="tag">madman-entertainment</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/max-miller/" rel="tag">max-miller</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/me-and-my-tourettes/" rel="tag">me-and-my-tourettes</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/online-production-fund/" rel="tag">online-production-fund</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/paul-goldman/" rel="tag">paul-goldman</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/rebecca-metcalf/" rel="tag">rebecca-metcalf</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/rebecca-summerton/" rel="tag">rebecca-summerton</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/rita-walsh/" rel="tag">rita-walsh</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/ross-wilson/" rel="tag">ross-wilson</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/safc/" rel="tag">safc</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/sally-aitken/" rel="tag">sally-aitken</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/sam-content/" rel="tag">sam-content</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/sbs-uncovered/" rel="tag">sbs-uncovered</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/screen-australia/" rel="tag">screen-australia</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/screen-australia-first-nations/" rel="tag">screen-australia-first-nations</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/screen-queensland/" rel="tag">screen-queensland</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/screenwest/" rel="tag">screenwest</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/sophie-braham/" rel="tag">sophie-braham</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/the-mosque-next-door/" rel="tag">the-mosque-next-door</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/the-post-lounge/" rel="tag">the-post-lounge</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/the-school/" rel="tag">the-school</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/the-wolves-always-come-at-night/" rel="tag">the-wolves-always-come-at-night</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/toby-creswell/" rel="tag">toby-creswell</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/untitled-wiggles-project/" rel="tag">untitled-wiggles-project</a><span class="sep">,&nbsp;</span><a href="https://if.com.au/tag/vicscreen/" rel="tag">vicscreen</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/screen-australia-announces-2-7-million-for-nine-documentaries/#respond" style="display:none;">Cancel reply</a></small><form action="https://if.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='89493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15c8f7b00a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="107"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /58625620/IF_MREC1 --><div id='div-gpt-ad-6243882cbb290-0'></div></div></section><section id="block-3" class="widget widget_block"><p style="">SUBSCRIBE TO OUR NEWSLETTER</p>

					<script>
						hbspt.enqueueForm({
							portalId: 8838799,
							formId: "6800d9bc-4e6a-44fc-a3eb-dd64157a192f",
							target: "#hbspt-form-1648592940000-0693503430",
							shortcode: "wp",
							region: "",
							
						});
					</script>
					<div class="hbspt-form" id="hbspt-form-1648592940000-0693503430"></div></section><section id="newspack-ads-widget-3" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /58625620/IF_MREC2 --><div id='div-gpt-ad-6243882cbb8c0-0'></div></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Read</span></h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://if.com.au/amazon-orders-first-australian-feature-five-blind-dates/" title="Amazon orders first Australian feature, &#039;Five Blind Dates&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/if.com.au/wp-content/uploads/2022/03/ipiccy_image-1.jpg?resize=40%2C40&#038;ssl=1" alt="Amazon orders first Australian feature, &#039;Five Blind Dates&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://if.com.au/amazon-orders-first-australian-feature-five-blind-dates/" title="Amazon orders first Australian feature, &#039;Five Blind Dates&#039;" class="bump-view" data-bump-view="tp">Amazon orders first Australian feature, &#039;Five Blind Dates&#039;</a>
							</div>
													</li>
											<li>
						<a href="https://if.com.au/our-case-for-fairness-and-consistency-across-platforms-is-strong-spa-goes-on-the-offensive/" title="&#039;Our case for fairness and consistency across platforms is strong&#039;: SPA goes on the offensive" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/if.com.au/wp-content/uploads/2022/03/SPA-D1-0517.jpg?resize=40%2C40&#038;ssl=1" alt="&#039;Our case for fairness and consistency across platforms is strong&#039;: SPA goes on the offensive" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://if.com.au/our-case-for-fairness-and-consistency-across-platforms-is-strong-spa-goes-on-the-offensive/" title="&#039;Our case for fairness and consistency across platforms is strong&#039;: SPA goes on the offensive" class="bump-view" data-bump-view="tp">&#039;Our case for fairness and consistency across platforms is strong&#039;: SPA goes on the offensive</a>
							</div>
													</li>
											<li>
						<a href="https://if.com.au/ian-mcshane-added-to-last-king-of-the-cross/" title="Ian McShane added to &#039;Last King of the Cross&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/if.com.au/wp-content/uploads/2022/03/Last-King-of-The-Cross-IAN-McSHANE.Photographer-Sam-Jones.jpg?resize=40%2C40&#038;ssl=1" alt="Ian McShane added to &#039;Last King of the Cross&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://if.com.au/ian-mcshane-added-to-last-king-of-the-cross/" title="Ian McShane added to &#039;Last King of the Cross&#039;" class="bump-view" data-bump-view="tp">Ian McShane added to &#039;Last King of the Cross&#039;</a>
							</div>
													</li>
											<li>
						<a href="https://if.com.au/bo-report-rrr-rises-and-roars/" title="BO Report: &#039;RRR&#039; rises and roars" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/if.com.au/wp-content/uploads/2022/03/RRR-still.jpeg?resize=40%2C40&#038;ssl=1" alt="BO Report: &#039;RRR&#039; rises and roars" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://if.com.au/bo-report-rrr-rises-and-roars/" title="BO Report: &#039;RRR&#039; rises and roars" class="bump-view" data-bump-view="tp">BO Report: &#039;RRR&#039; rises and roars</a>
							</div>
													</li>
											<li>
						<a href="https://if.com.au/amy-noble-kate-andrew-join-flying-bark-as-company-launches-adult-arm/" title="Amy Noble, Kate Andrew join Flying Bark as company launches adult arm" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/if.com.au/wp-content/uploads/2022/03/ipiccy_image.jpg?resize=40%2C40&#038;ssl=1" alt="Amy Noble, Kate Andrew join Flying Bark as company launches adult arm" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://if.com.au/amy-noble-kate-andrew-join-flying-bark-as-company-launches-adult-arm/" title="Amy Noble, Kate Andrew join Flying Bark as company launches adult arm" class="bump-view" data-bump-view="tp">Amy Noble, Kate Andrew join Flying Bark as company launches adult arm</a>
							</div>
													</li>
						</ul>
</section><section id="newspack-ads-widget-4" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /58625620/IF_MREC3 --><div id='div-gpt-ad-6243882cbf3ad-0'></div></div></section><section id="newspack-ads-widget-5" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /58625620/IF_MREC4 --><div id='div-gpt-ad-6243882cbf93c-0'></div></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://if.com.au/" rel="home">
					<img width="100" height="100" src="https://if.com.au/wp-content/uploads/2020/10/if-logo-002.png?w=100" class="footer-logo jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="70817" data-permalink="https://if.com.au/if-logo-002-2/" data-orig-file="https://if.com.au/wp-content/uploads/2020/10/if-logo-002.png" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="if-logo-002" data-image-description="" data-image-caption="" data-medium-file="https://if.com.au/wp-content/uploads/2020/10/if-logo-002.png?w=100" data-large-file="https://if.com.au/wp-content/uploads/2020/10/if-logo-002.png?w=100" data-lazy-src="https://if.com.au/wp-content/uploads/2020/10/if-logo-002.png?w=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70739"><a href="http://www.facebook.com/IF.magazine"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70740"><a href="http://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=insidefilm"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741"><a href="http://www.linkedin.com/company/if-magazine"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22379"><a href="https://if.com.au/category/news/">News</a></li>
<li id="menu-item-22380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22380"><a href="https://if.com.au/category/film/">Film</a></li>
<li id="menu-item-22383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22383"><a href="https://if.com.au/category/digital/">Digital</a></li>
<li id="menu-item-22382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22382"><a href="https://if.com.au/category/videos/">Videos</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-70803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70803"><a href="https://if.com.au/category/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-70802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70802"><a href="https://if.com.au/category/television/">Television</a></li>
<li id="menu-item-70801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70801"><a href="https://if.com.au/category/technology/">Technology</a></li>
<li id="menu-item-70804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70804"><a href="https://if.com.au/contact/">Advertise With Us</a></li>
</ul></div></section><section id="block-2" class="widget widget_block"><p style="color:white;">SUBSCRIBE TO OUR NEWSLETTER</p>

					<script>
						hbspt.enqueueForm({
							portalId: 8838799,
							formId: "6800d9bc-4e6a-44fc-a3eb-dd64157a192f",
							target: "#hbspt-form-1648592940000-1075047372",
							shortcode: "wp",
							region: "",
							
						});
					</script>
					<div class="hbspt-form" id="hbspt-form-1648592940000-1075047372"></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://if.com.au/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 IF Magazine.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Screen Australia announces $2.7 million for nine documentaries',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Screen Australia announces $2.7 million for nine documentaries',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Screen Australia announces $2.7 million for nine documentaries',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#commentform';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'comment added',
							{
								event_category: 'NTG user',
																	event_label: 'Screen Australia announces $2.7 million for nine documentaries',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/if.com.au\/screen-australia-announces-2-7-million-for-nine-documentaries\/":89493};
	</script>
								<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-0' href='https://if.com.au/_static/??-eJydzE0KgCAQQOELZZMkRovoLKZDWP7hOHj9aNEF2r4HH/QibE4NU4PIogQ+fSK4sBVjbyGncYGYHQcksKZmJgxA3Res4uDkAo6WaIA/zHe/8Ep73KRWep71quQD5I04iQ==' type='text/css' media='all' />
<script id='leadin-script-loader-js-js-extra'>
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.348"};
</script>
<script src='https://js.hs-scripts.com/8838799.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script id='newspack-amp-fallback-js-extra'>
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/if.com.au\/wp-content\/mu-plugins\/jetpack-10.7\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/if.com.au\/wp-admin\/admin-ajax.php","nonce":"103713eed1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/if.com.au\/wp-login.php?redirect_to=https%3A%2F%2Fif.com.au%2Fscreen-australia-announces-2-7-million-for-nine-documentaries%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="text/javascript" src="https://if.com.au/_static/??-eJy1kdtuwkAMRH+oGycQlfCA+inI2XXAYW/aCwi+vm4UUFWpUl/66PHMHMmGW1Q6+EK+QDmTowyebjmivih9ZmvUoiqeYM4wVlEAY2wc+2bX0XaiCQ3h0JoNmoG2zZzfQDrZa1uNtElKB+ekXyWK9r4kV9Nv4GX+ShrOBdBFNaG1o6x+Jl1V0dYTewFRWcJd2+yew/FK3oQEWEtwWArrl83i467Y4YlWDEtjyqQLB6/CmCldKf0j75vwV8pRrrr+QGMKNZN9GZ7Cet8Pd+je+6Hf9Pt2P38CnaGyjQ==" ></script><script src='https://js.hsforms.net/forms/v2.js' id='leadin-forms-v2-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://if.com.au/wp-content/mu-plugins/jetpack-10.7/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
			<script data-amp-plus-allowed>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</script>
		<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'200199642',post:'89493',tz:'11',srv:'if.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '200199642', '89493' ]);
</script>

</body>
</html>
